Found volume group "pve" using metadata type lvm2
13 logical volume(s) in volume group "pve" now active
/dev/mapper/pve-root: clean, 90574/4308992 files, 4868709/17207296 blocks
[FAILED] Failed to start zfs-import-scan.service - Import ZFS pools by device scanning.
[ 15.921391] EXT4-fs error (device dm-1): ext4_wait_block_bitmap:582: comm ext4lazyinit: Cannot read block bitmap - block_group = 125, block_bitmap = 3670029
[ 15.921436] EXT4-fs error (device dm-1): ext4_journal_check_start:86: comm systemd-journal: Detected aborted journal
[ 15.921483] EXT4-fs error (device dm-1): in ext4_reserve_inode_write:6305: IO failure
[ 15.921578] EXT4-fs (dm-1): Remounting filesystem read-only
[FAILED] Failed to start pvebanner.service - Proxmox VE Login Banner.
[FAILED] Failed to start e2scrub_reap.service - Remove Stale Online ext4 Metadata Check Snapshots.
[FAILED] Failed to start tailscaled.service - Tailscale node agent.
[FAILED] Failed to start tailscaled.service - Tailscale node agent.
[FAILED] Failed to start lxc-net.service - LXC network bridge setup.
[FAILED] Failed to start open-iscsi.service - Login to default iSCSI targets.
[FAILED] Failed to start pve-cluster.service - The Proxmox VE cluster filesystem.
[FAILED] Failed to start rbdmap.service - Map RBD devices.
[FAILED] Failed to start ssh.service - OpenBSD Secure Shell server.
[FAILED] Failed to start blk-availability.service - Availability of block devices.
[FAILED] Failed to start lxc.service - LXC Container Initialization and Autoboot Code.
[FAILED] Failed to start pve-firewall-commit.service - Commit Proxmox VE Firewall changes.
[FAILED] Failed to start pve-sdn-commit.service - Commit Proxmox VE SDN changes.
[FAILED] Failed to start pvedaemon.service - PVE API Daemon.
[FAILED] Failed to start pvestatd.service - PVE Status Daemon.
[FAILED] Failed to start systemd-user-sessions.service - Permit User Sessions.
[FAILED] Failed to start pve-firewall.service - Proxmox VE firewall.
[FAILED] Failed to start pveproxy.service - PVE API Proxy Server.
[FAILED] Failed to start tailscaled.service - Tailscale node agent.
[FAILED] Failed to start spiceproxy.service - PVE SPICE Proxy Server.
[FAILED] Failed to start pve-guests.service - PVE guests.
[FAILED] Failed to start pve-cluster.service - The Proxmox VE cluster filesystem.
[FAILED] Failed to start ssh.service - OpenBSD Secure Shell server.
[FAILED] Failed to start pvescheduler.service - Proxmox VE scheduler.