Recent content by Telekomiker

  1. VM Installation läuft durch, bootet aber anschließend nicht ?!?

    Das wars ... ! Dank an Tom für den entscheidenden Hinweis, und an die Anderen natürlich auch. Ich denke, da muss sich das Proxmox-Team drum kümmern. Das kann man eigentlich nicht so lassen. Was mich nur wundert ist, dass das erst meinem Freund und mir aufgefallen ist ... :) Wie auch immer...
  2. VM Installation läuft durch, bootet aber anschließend nicht ?!?

    Hallo fireon, ich habe mittlerweile festgestellt, dass ALLE Installationen auf Basis Ubuntu 18.10 und die Installation von Debian 9.6 (Stretch) dieses Phänomen aufweisen. Die 18.04er Versionen und Debian 9.5 funktionieren einwandfrei. Ich habe dieses Verhalten auch auf meinem eigenen...
  3. VM Installation läuft durch, bootet aber anschließend nicht ?!?

    Hallo und besten Dank für Deine Antwort. Ich habe es mehrfach versucht und jedes mal mindestens eine Minute und meist länger gewartet. Es kommt nach dem Proxmox-Startbildschirm (in der VM) nur noch zu diesem Strich-Cursor, keine Bootmeldungen oder sonstige Ausgaben. Ich betreibe auch noch einen...
  4. VM Installation läuft durch, bootet aber anschließend nicht ?!?

    Hallo Forum, wenn ich eine VM anlege, startet zunächst alles wie gewohnt: die ISO (Ubuntu 18.10 oder Debian 9 Netzinstall) wird gebootet und die Neuinstallation komplett scheinbar fehlerfrei durchlaufen. Ein anschließender Boot-Prozess der VM findet nicht statt - ein Strich-Cursor blinkt in der...
  5. Docker support in Proxmox

    Hi to all ! however the discussion runs: it would by nice to start a docker container means the application based of this contailer without any additional work and knowledge for USERS like me. That's all. Best regards from Germany Telekomiker !
  6. Cluster-Node temporär als Proxmox-Single-Server

    Hallo Wolfgang, ich habe mich an Deine Empfehlung, auf keinem Server ein Upgrade einzufahren, gehalten und kann feststellen, dass die Rückintegration des Servers in das Cluster geklappt hat. Nochmals vielen Dank für Euren Support ! Telekomiker !
  7. Cluster-Node temporär als Proxmox-Single-Server

    Hallo Wolfgang, vielen Dank erst mal. Ich berichte in ein paar Wochen, ob die Rückintegration geklappt hat ... ! By the way: natürlich habe ich auch als Privatmann bei Euch 3 Subscriptions aktiv! Ich fände es unfair, wenn Ihr ein solch tolles Produkt alleine finanzieren müsstet!
  8. Cluster-Node temporär als Proxmox-Single-Server

    Hallo Wolfgang, besten Dank für Deinen Eintrag. Ich habe dann zum Feierabend hin eine Entscheidung treffen müssen und die schlechtere Lösung gewählt. Damit Startet die VM und tut was sie soll. Kann ich im Vorfeld zu den möglichen negativen Folgen irgend etwas tun? Beste Grüßen und großen Dank...
  9. Cluster-Node temporär als Proxmox-Single-Server

    Hallo, Hallo, leider ist mein E-Mail-Server (Proxmox-VM) durch einen misslungenen Provider-Wechsel nicht mehr über meine Domain erreichbar. Bis diese Wechsel wieder rückgängig gemacht werden ist, werden bis zu 4 Wochen vergehen (durch die leidige Telefon-Rufnummernportierung). Ich habe nun die...
  10. Foreman support and some OpenVswtich features

    Yes, I supporse that request. That would be realy helpful. Best regards Telekomiker
  11. Update Problem

    Hi guys, since some days I get error messages on all three servernodes (all with subscription) like: ---------------- snipp ---------------- starting apt-get update Hit https://enterprise.proxmox.com wheezy Release.gpg Hit https://enterprise.proxmox.com wheezy Release Hit...
  12. How can I identify linked clones and their templates ?

    Hello, in my case I use qcow2 files ... Best regards Telekomiker
  13. How can I identify linked clones and their templates ?

    Hi to all ! How can I identify, what VM is a linked clone and to what template is she linked ? Is there any way to build a report to get an overview ? Many thanks in advance ... Best regards Telekomiker
  14. Migration fault: detected old qemu-kvm binary (unknown)

    Closed - Re: Migration fault: detected old qemu-kvm binary (unknown) Hi to all, I close this issue and will reinstall pve 3.1 on my third server pve3 to solve the reported migration problem. Thanks for your trying to helb me. Best regards Telekomiker
  15. Migration fault: detected old qemu-kvm binary (unknown)

    Hi Dietmar, it seems, that both are runnung the same version: root@pve1:~# kvm --version QEMU emulator version 1.4.2, Copyright (c) 2003-2008 Fabrice Bellard root@pve3:~# kvm --version QEMU emulator version 1.4.2, Copyright (c) 2003-2008 Fabrice Bellard Thank you for your fast answer ...

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE and Proxmox Mail Gateway. We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!