Recent content by fressbrett

  1. Keine Verbindung über vmbr1 (Hotspot)

    Ich bin hier echt am verzweifeln. Kann mir das mal einer für dumme erklären? Von mir aus auch eine extra VM mit DHCP Server. Ich bekomme es einfach nicht ans laufen. Zumindest nicht mit Internetzugriff. Nachtrag: jetzt ist es durch mein gefummelt sogar so, dass der Host und alle VM's keinen...
  2. Keine Verbindung über vmbr1 (Hotspot)

    Also wäre folgendes richtig? auto wlp58s0 iface wlp58s0 inet dhcp wireless-essid AndroidHotspot7044 wpa-conf /etc/wpa_supplicant/wpa_supplicant.conf auto vmbr1 iface vmbr1 inet static address 192.168.43.100 netmask 255.255.255.0 bridge-ports wlp58s0 bridge-stp off bridge-fd 0 Gateway muss ich...
  3. Keine Verbindung über vmbr1 (Hotspot)

    Moin zusammen, ich habe hier schon die Suche bemüht aber irgendwie nicht das passende zu meinem Problem gefunden. Einige CT´s und VM´s gehen über eine Fritzbox ins Netz (6Mbit). Läuft super nur halt nicht schnell. Nun möchte ich bestimmt VM´s über einen Android Hotspot laufen lassen. Die...
  4. Prozess vgs läuft auf 100%

    Hallo zusammen, habe Proxmox auf einem IntelNuc laufen mit ein paar Container und VM´s. Nix besonderes und auch bisher ohne Probleme. Nun habe ich vor zwei Tagen ein Update gemacht auf 5.2-9 und seitdem läuft der Prozess "vgs" auf einem Kern mit 100%. Auch ein kill bringt keine Besserung, er...

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE and Proxmox Mail Gateway. We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!