Problème avec le délai E/S

onecoderz

New Member
Jan 4, 2022
9
0
1
25
Bonjour,

J'ai deux serveurs identiques mais le pourcentage d'utilisation du délai E/S est différent. Je trouve qu'il y a un serveur qui bug moins avec un délai E/S moindre.

Puis-vous m'expliquer et résoudre le problème avec moi.

Cordialement
 

Attachments

  • serveur1.jpg
    serveur1.jpg
    21.4 KB · Views: 5
  • serveur2.jpg
    serveur2.jpg
    17.1 KB · Views: 6
  • graphique serveur1.jpg
    graphique serveur1.jpg
    191 KB · Views: 5
  • graphique serveur2.jpg
    graphique serveur2.jpg
    185.4 KB · Views: 5

Deleted member 116138

Guest
With no offense but writing in French won’t help you in this forum. This will limit possible answers to the French speaking audience. Maybe you can re-post your questions in English?
 

onecoderz

New Member
Jan 4, 2022
9
0
1
25
Hello,

I have two identical servers but the I/O timeout utilization percentage is different. I find that there is a server that bugs less with less I/O delay.

I also noticed that there is a delay spike every 30 minutes

Can you please explain and solve the problem with me.

cordially
 
Last edited:

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE, Proxmox Backup Server, and Proxmox Mail Gateway.
We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!