Recent content by TinusBlaauw

  1. T

    Proxmox dead?

    I am not sure. Is it somewhere in the menus? It seems the problem is always arising on a cloned vm made from a freebsd 10 image... Sent from my SM-G900F using Tapatalk
  2. T

    Proxmox dead?

    I used to run esxi and this was not a problem, as it dynamically changed the ram assigned, etc.... So this is not the case then with proxmox??? Sent from my SM-G900F using Tapatalk
  3. T

    Proxmox dead?

    Sent from my SM-G900F using Tapatalk
  4. T

    Proxmox dead?

    Before after. Log Sent from my SM-G900F using Tapatalk
  5. T

    Proxmox dead?

    Run free? Sent from my SM-G900F using Tapatalk
  6. T

    Proxmox dead?

    Progress ---- pulled the network cables - suddenly I can log in from the console without a problem. So where to from here?????
  7. T

    Proxmox dead?

    OK, so now the webgui finally started responding - except it does not accept 'root' and the password anymore?!
  8. T

    Proxmox dead?

    No, doesn't even log in....
  9. T

    Proxmox dead?

    Sent from my SM-G900F using Tapatalk
  10. T

    Proxmox dead?

    Hi Virtualization is enabled in the bios. I can't access the webgui; neither SSH. If I go to the machine and try and log in via the cli; it takes AGES. I have a cloned VM, and seems it is the culprit. However, I can not reinstall the system, as I have my email server on it too, and the backup...
  11. T

    Proxmox dead?

    Hi all, I have just upgraded to new hardware and thought I would see what it can do... I restored by 7 backed up VM's, and decided to click on 'start' for each individual VM, without waiting for the previous one to finish starting up. BIG MISTAKE. Result is I lost connection to :8006; and...
  12. T

    Windows 8.1 guest - can't start?

    The error in the log is: unable to create fairsched node TASK ERROR: start failed: command '/usr/bin/kvm -id 105 -chardev 'socket,id=qmp,path=/var/run/qemu-server/105.qmp,server,nowait' -mon 'chardev=qmp,mode=control' -vnc unix:/var/run/qemu-server/105.vnc,x509,password -pidfile...
  13. T

    Windows 8.1 guest - can't start?

    Hi So did an installation with a Windows 8.1 guest for my downloads machine. Everything was 100%, then suddenly the machine died. No luck in restarting it - 'exit code 1' ?? Any ideas? Tinus