1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

New Profile Posts

  1. Wojciech Błaszkowski
  2. LorenTedford
    LorenTedford
    It really bites that users can't upload their profile images or even have more account control on this forum.
  3. UHL-Services
    UHL-Services
    Proxmox + OpenStack / Shift = :D
  4. Ayffes
    Ayffes
    Afrah FADILI
  5. Alejandro Peraza
    Alejandro Peraza
    Problem with Web mangament. VM up and Proxmox up. X Signal on proxmox server
    1. Alejandro Peraza
      Alejandro Peraza
      I Have 3 server cluster proxmox I can't login to web managment through server01 but can log in on server02 and show me X signal in server01, but is up and all vm are up. What could be?
      Mar 26, 2018
  6. guletz
    guletz GadgetPig
    Thx again for your appreciation!
  7. Miguel Moreira
  8. Miguel Moreira
  9. Damir Dzeko Antic
    Damir Dzeko Antic
    Experienced ESXi and KVM user, now taking first steps with Proxmox
  10. Ku Wei Xiong
    Ku Wei Xiong Alessandro 123
    Hello , this is about the xen to proxmox migration script. this is my email kuweixiong@gmail.com
    1. Alessandro 123
  11. vittorio zambon
    vittorio zambon
    Using Proxmox ..... :)
  12. BrandonN
    BrandonN
    I´m not world's owner, but I'm the son of the Owner!
  13. arno
    arno
    testing proxmox before prod
  14. Premkumar
    Premkumar
    I want to add a custom plugin on the icinga server itself, Which check if google.com is up or down , Please help with steps
  15. vinskendaj
    vinskendaj wolfgang
    hi, im new to the community,
    im having issues with assigning the public IPs to the VMs,using Proxmox 5.1
    i've requested separate mac addresses,for each IP, (also assigned that IP to the NIC of the VM, still nothing)
    on Nat it works ,but i require my VMs to be with public IPs.
    the confs are pretty straight forward as the documentation. but no internet into the Vms (windows vm) any suggestion?
    thanks in advance
  16. vinskendaj
    vinskendaj spearox
    hi, im new to the community,
    im having issues with assigning the public IPs to the VMs,using Proxmox 5.1
    i've requested separate mac addresses,for each IP, (also assigned that IP to the NIC of the VM, still nothing)
    on Nat it works ,but i require my VMs to be with public IPs.
    the confs are pretty straight forward as the documentation. but no internet into the Vms (windows vm) any suggestion?
    thanks in advance
    Ervin
    1. spearox
      spearox
      Hi!
      I don't know why you wrote to my wall. Open a forum topic.
      Feb 17, 2018
  17. Merundius
    Merundius
    up & running
  18. Merundius
    Merundius
    Viele Grüße Martin
  19. emma blisa
    emma blisa
    Can any one share minimum configuration and system requirements of vmware workstation.. https://goo.gl/U14fKT
  20. Willy
    Willy
    I need help with proxmox, if there is someone who can help me?