Search results

  1. [SOLVED] Mails von bestimmten absendern kommen nicht an

    Hallo, ich habe ein komisches Problem. Von einigen absendern, hauptsächlich Banken, kommen Mails bei uns nicht an. Im Augenblick versuche ich mit einem Mitarbeiter eines Rechenzentrum mehrerer Banken herauszufinden, warum von einer Bank keine Mails bei uns einlangen. Im Log finden wir...
  2. VM starten nach Neustart in die UEFI-Shell

    Hallo an Alle, ich kann zwar ein Backup einspielen aber das löst das Problem nicht. Bei meinem 4 Node Cluster habe ich 2 VMs auf verschiedenen Nodes die dasselbe Problem haben. Diese 2 VMs starten in die UEFI-Shell obwohl die Bootreihenfolge stimmt und die EFI-Disk neu erstellt wurde. Mit einem...
  3. [SOLVED] Kunde erhält NDR "403 4.7.0 encryption too weak 0 less than 128"

    Hallo Freunde, ich habe einen Kunden, wenn der mir eine Mail schickt bekommt er seit dem 20.6.22 einen NDR darin steht, dass der Zustellungsstatus der Mail, dieser ist: 403 4.7.0 encryption too weak 0 less than 128 Daraufhin habe ich per // email / test getestet. Die haben mir dann...
  4. [SOLVED] backup failed: exit code 2

    Hallo Leute, Ich verwende Proxmox nun schon bei vielen Installationen. Es funktioniert bisher alles Perfekt. Leider kommt es bei einer Installation zu Backupproblemen. Bei Installation mit einem Proxmox-Server, bei der das eingebaute Backup von Proxmox verwendet wird, werden sie auf eine...
  5. /dev/dm-12 und dm-13 device error

    Hallo Leute, ich brauch bitte ganz dringend Eure Hilfe. vor etwas über einem Jahr habe ich ein Server installiert, der bis jetzt tadellos funktioniert hal. Jetzt macht er aber Mucken und startet teilweise die VMs bzw. LXCs nicht meht. Vermutich ist die SSD das problem, denn ich hab folgende...
  6. [SOLVED] "Recipient address rejected: Domain not found" für Mails die von Domänen verschickt werden, deren DNS-Auflösung per nslookup funktionieren

    Hallo, seid etwa einem Halben Jahr, habe ich PMG (nunmehr in Version 7.1-2) installiert und es funktioniert soweit ich erkenne, wunderbar. Nun sind mir aber viele "rejected" Mails aufgefallen von Absendern die für mich in Ordnung ausschauen. Hier die Logeinträge für so einen Fall: Mar 11...
  7. 4Node Cluster, einer bootet unregelmäßig neu

    Hallo Leute, ich habe ein 4 Node Cluster mit Intel NUCs i7 der 10 Generation am Laufen. Es laufen 16VMs und zwischen 1 und 5 LXCs. Natürlich verteilt auf die 4 Nodes. :) Seit ca. 2 Wochen bootet einer dieser Knoten (Node2) zwischendurch mal unmotiviert neu. Kann auch mehrere Male pro Tag...
  8. [SOLVED] keine Mails im Tracking Center, seit Neujahr 2022

    Hallo Freunde, ich wünsche euch ein tolles und glückliches neues Jahr. Ich habe aber auch ein Problem festgestellt. Das ganze fing heute an, indem ich in meinem Outlook keine neuen mails mehr gesehen habe seit gestern. Daraufhin habe ich herausgefunden, dass der Transport-Dienst im Mircosoft...
  9. [SOLVED] Nach update auf akutelle Proxmox/Kernelversion Boot hängt, kein Netzwerk, Reboot hängt auch

    Hallo, ich habe einen neuen Gigabyte Brix S (GB-BRR7H-4700) mit Proxmox VE 7.1 ISO installiert. Funktoniert nach der Installation auch wunderbar. 1. Dann habe ich Updates gemacht, das hat auch soweit funktoniert, aber nach dem neustart hängt der Bootvorgang. Es kommt beim starten folgende...
  10. Backup failed, seit zusätzliche HDDs eingebaut

    Hallo, ich habe bei einem Host vor einer Woche zusätzliche HDDs (als Archiv) eingebaut und die in einer LXC (Turnkey-File Server) als Mountpoint hinzugefürt. Hat auch soweit geklappt und man kann auch in den Mountpoint, vom Windows-Klient aus schreiben und Dateien ablegen. Seither ist...
  11. noVNC Console "REMOTE HOST IDENTIFICATION HAS CHANGED!2

    Hallo alle, wenn ich versuche eine noVNC-Konsole zu öffnen (sowohl Host als auch VM/LXC) kommt folgende Meldung: Dann habe ich diesen Thread gefunden: https://forum.proxmox.com/threads/vnc-console-geht-nicht.61085/ Daraus habe ich dann pvecm updatecerts ausgeführt. Danach ging noVNC, sowohl...
  12. Kernel Panic nach migration

    Hallo alle, ich hab mal wieder ein merkwürdiges Phänomen. Zumindest für mich ;-) Bin gearde dabei Proxmox upzudaten. Dabei muss ich in meinem Cluster, mit inzwischen 4 Nodes (3 NUC10 i7 und 1 AMD Rysen7 4700), die VMs und LXCs auf den Nodes hin und her schieben, damit ich die Hosts neustarten...
  13. Windows 11 Insatllation hängt nach Update auf Proxmox 7.0.13

    Hallo Freunde, ich habe gerade mein Pcxmox Cluster mit 3 Nodes auf die aktuelle Proxmox Build upgedated. 2021-10-05 12:49:08 install pve-kernel-5.11.22-5-pve:amd64 <none> 5.11.22-10 2021-10-07 11:11:55 install libunbound8:amd64 <none> 1.13.1-1 2021-10-07 11:11:55 install libgnutls-dane0:amd64...
  14. unmotivierte reboots 3Node-Cluster

    Hallo, ich habe seit etwa einem halben Jahr ein Proxmox-Cluster mit 3 Notes laufen, das hat bis auf ein paar kleinere Schwierigkeiten bisher wunderbar funktioniert. Seit gestern hat das Cluster drei Mal neu gebootet. Das heißt alle 3 Nodes, haben zur selben Zeit einen Neustart ausgeführt. Ohne...
  15. [SOLVED] Windows 10 VM nach BlueScreen startet nicht mehr

    Hallo, hatte gerade in einer meiner Windows VMs einen BlueScreen und jetzt startet die VM nicht mehr. Bis zur UEFI-Shell kommt er noch, dann ist schluss. Zuerst dachte ich, gut, er erkennt die Festplatte nicht mehr, dann wollte ich sie wieder, über das Uefi hinzufügen, aber die Seite zum...
  16. nach Proxmox 7 Upgrad ceph clock skew detected

    Hallo, nachdem ich alle drei Nodes meines Clusters von Proxmox 6.4 auf 7.0 upgegradet habe, bekomme ich von ceph die Meldung "clock skew detected on mon.node2, mon.node3" mon.node2 clock skew 0.0562254s > max 0.05s (latency 0.000752177s) mon.node3 clock skew 0.0593294s > max 0.05s (latency...
  17. plötzlich fällt die USB-Netzwerkkarte aus

    Hallo, ich habe ein 3 Knoten Cluster das bis jetzt eigentlich ziemlich gut gelaufen ist. Inzwischen ist mir dreimal passiert dass plötzlich die USB-Netzwerkkarte ausgefallen ist. per dmesg sehe ich folgnedes [196540.258542] r8152 2-1.3:1.0 enx00e04c68038a: Tx status -71 [196540.285546] r8152...
  18. [SOLVED] Cluster mit Ceph seit ein paar Tagen immer mal wieder Slow OSD on Front/Back

    Hallo an Alle, seit ein paar Tagen habe ich bei meinem 3 Node Cluster, immer mal wieder das Problem, dass ich Meldungen in Ceph bekomme, "Slow OSD heartbeats on front" und/oder "Slow OSD heartbeats on back". Mal betrifft es ein oder mehrer OSDs, gerade eben zB nur eines. Dann verschwindet ab...
  19. Scheduled Backup auf USB sehr langsam

    Hallo, ich habe einen Server, aufdem einige VMs und LXCs laufen. Als Backup verwende ich die in Proxmox eingebaute Backupmöglichkeit. Die sollte jede Nacht den Server Backupen, aber das dauert inzwischen so ungefäht 100 Stunden. Der gesamtspeicherplatz beträgt ca. 1,6TB. Als Backuplaufwerk...
  20. Cluster mit 3Nodes und Ceph herunterfahren

    Hallo Alle, ich Muss ein Proxmox Cluster mit Ceph herunterfahren. Das Stromnetz wird kommendes Wochenende abgeschaltet. Wie mache ich das sicher, dass nichts passiert? So vielleicht? 1. alle VMs stoppen 2. Alle Nodes zeitgesteuert, zur selben Zeit, herunterfahren oder muss sonst noch was...

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE, Proxmox Backup Server, and Proxmox Mail Gateway.
We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!