Search results

  1. PVE 6.0-7 + ixgbe firmware errors

    This driver is compatible with my device
  2. PVE 6.0-7 + ixgbe firmware errors

    It's help me. Thank you. But now I have a new problem - no link This optical cables is definitely working. This SFP+ is supported on the switch too, but no link detected.
  3. PVE 6.0-7 + ixgbe firmware errors

    Oh, yes. But after make install still
  4. PVE 6.0-7 + ixgbe firmware errors

    I try it, but after 6 step i've got common.mk:84: *** Kernel header files not in any of the expected locations. common.mk:85: *** Install the appropriate kernel development package, e.g. common.mk:86: *** kernel-devel, for building kernel modules and try again. Stop
  5. PVE 6.0-7 + ixgbe firmware errors

    Hi! You fix this issue? I want to update ixgbe driver, but i've got the same issue. Thank you.

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE, Proxmox Backup Server, and Proxmox Mail Gateway.
We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!