Search results

  1. RAM Geschwindigkeit bei Ryzen CPU

    Spielekiste, viel wird darauf auch erstmal nicht laufen.
  2. RAM Geschwindigkeit bei Ryzen CPU

    Ich habe schon lange vor, mein bisheriges System durch eine neue Kiste mit einer Ryzen CPU zu ersetzen, vor allem, wegen des Stromverbrauchs. Nun werden Ryzen CPUs ja gerne in Kombination mit schnell taktendem RAM eingesetzt für Gaming etc. Braucht es für einen Proxmox Host ebenfalls...
  3. Kein Wake-on-lan mehr nach Update auf pve 6

    ich dussel, entschuldige - hier: root@pve:~# ethtool enp10s0 Settings for enp10s0: Supported ports: [ TP MII ] Supported link modes: 10baseT/Half 10baseT/Full 100baseT/Half 100baseT/Full 1000baseT/Half...
  4. Kein Wake-on-lan mehr nach Update auf pve 6

    root@pve:~# ethtool vmbr0 Settings for vmbr0: Link detected: yes
  5. Kein Wake-on-lan mehr nach Update auf pve 6

    Hallo allerseits, am Samstag habe ich meinen pve Server auf pve 6 updated und seit dem kann ich den Server nicht mehr per wake on lan starten. Unter der vorherigen Version habe ich in der Datei /etc/init.d/halt den Wert NETDOWN umgestellt, damit WOL läuft, diese Datei existiert nun allerdings...
  6. schlechte Windows Performance/hoher I/O delay

    habe mal von "write back" auf "no cache" umgestellt, der I/O Delay ist damit zwar geringer, aber die Schreib-/Lesegeschwindigkeiten nicht sonderlich gut. Hat vielleicht noch jemand eine Idee?
  7. schlechte Windows Performance/hoher I/O delay

    root@pve:~# pvesm status Name Type Status Total Used Available % NAS nfs active 2879928576 1143068800 1707582848 39.69% VMs lvmthin active 204746752 113880143 90866608 55.62%...
  8. schlechte Windows Performance/hoher I/O delay

    naja, ist eine Consumer SSD, sollte aber doch solange nur die VMs drauf sind nicht groß von Belangen sein oder? https://youtu.be/yGv4y-D_-9c er benutzt auch Consumer SSDs, wobei die halt von Samsung sind, nicht wie meine von Kingston. Config für die VM: root@pve:~# qm config 209 bios: ovmf...
  9. schlechte Windows Performance/hoher I/O delay

    Hallo zusammen, Ich habe einige Probleme mit der Virtualisierung von Windows 10/Windows Server 2016 zur Zeit. Die Maschinen sind ziemlich langsam. Lediglich das Booten geht sehr schnell. Außerdem springt der I/O delay immer wieder auf Werte bis 50%, im Schnitt 20%. Wenn nur meine Linux...
  10. VMs auf einfache SSD auslagern

    ok, dann werde ich mal gucken was sich machen lässt und wie sich mein Testsystem so macht :)
  11. VMs auf einfache SSD auslagern

    Also wird der größte Teil des wearout bei einer SSD von pve selbst erzeugt? So wäre das Trennen von pve und VMs/Container ja schon mal ein erster Schritt oder verstehe ich das falsch? Ich werde mir jetzt mal ein Testsystem mit einer alten HDD für pve selbst und einer Kingston SUV500 für VMs...
  12. VMs auf einfache SSD auslagern

    pve kann von mir aus ruhig auf einer HDD bleiben, geht halt nur um die VMs. gibt es vielleicht irgendwo Erfahrungsberichte bezüglich VMs auf Consumer SSDs? Habe zwar öfters mal gelesen, dass zu Enterprise SSDs geraten wurde, nur ist mir eine Enterprise SSD für den Privateinsatz schlicht zu...
  13. VMs auf einfache SSD auslagern

    Hallo zusammen, ich wollte mir demnächst einen neuen Proxmox Server auf AMD Ryzen bauen. Bis dahin wollte ich aber meinen jetzigen mit einer SSD ausstatten - aktuell PVE + VMs nur auf einer WD Red 2TB, reicht für meine Basteleien aus, wollte aber mal um zu sehen wie es mit der Performance...
  14. Machbarkeitsfrage/bez. Hardware

    an SSDs für die Maschinen hatte ich auch schon gedacht, geht mir dann aber doch zu sehr ins Geld, ist ja nur zum rumprobieren. Von so einem SATA DOM habe ich noch nie etwas gehört, klingt eigentlich ganz interessant, aber ich habe hier eh noch eine 60GB SSD rumfliegen, für die ich sonst keine...
  15. Machbarkeitsfrage/bez. Hardware

    Hallo zusammen, aktuell betreibe ich Proxmox auf einem alten Rechner, der aus ausrangierter Hardware besteht. Nichts besonderes, eine einfache Installation, Proxmox und VMs auf einer 2TB WD Red, die nach Vergrößerung des NAS übrig war. 16GB RAM, AMD FX-8320 - was halt so an Resten da war. Wenn...
  16. [SOLVED] Proxmox läuft nach upgrade auf V5 nicht mehr/reinstall?

    Hallo zusammen, Habe gestern nach dieser Anleitung meinen Proxmox Server von 4.4 auf 5 geupdatet https://pve.proxmox.com/wiki/Upgrade_from_4.x_to_5.0 Nun habe ich allerdings keinen Zugriff mehr auf die WebGUI. Auch 'qm' etc geben mir nur die Rückmeldung 'command not found'. Da ich vermute...
  17. [SOLVED] Proxmox-Server per WOL starten

    OK, habe gerade noch mal ein bisschen im BIOS rum gefummelt. Siehe da - es funktioniert plötzlich :D gut, dass du nochmal das Thema BIOS erwähnt hast, lag dann wohl daran, danke dir für deine Hilfe, dann mal auf mit der Kiste in den Keller :)
  18. [SOLVED] Proxmox-Server per WOL starten

    das leuchtet/blinkt wild vor sich her, hat es aber auch vorher schon :)
  19. [SOLVED] Proxmox-Server per WOL starten

    habs gerade versucht, hat aber wohl leider nichts gebracht. Die Kiste will einfach nicht starten :(

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE and Proxmox Mail Gateway. We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!