Search results

  1. Node with question mark

    I ran into this grey question mark situation yesterday on PVE 5.1-43. Single node setup (setup PVE fresh 2 weeks ago) with all default options; no cluster. Rebooted node and it fixed the issue. After reboot, I applied all updates - now at 5.1-46. Let’s see if this happens again.
  2. Mount ISO inside LXC

    Still a bit lost. What would the equivalent of your "/zpool/customer-10000/subvol-10001-disk-1/mnt" in a standard setup with the default storage (local & local-lvm) for a container?
  3. Mount ISO inside LXC

    Sorry, still a dummy here. What would be "/<path>/<to>/<container>/mnt". Can you please give an example?
  4. Mount ISO inside LXC

    Sorry to resuscitate an old thread. Can you please give the steps do this?
  5. Clone LXC CT

    Any update on this? I'm interested as well.
  6. Linked Close of VM possible?

    Hello! I'm a Proxmox newbie, trying out Promox, to migrate from XenServer. I have a default installation of Proxmox, with local and local-lvm (lvm-thin) storages. I'm used to the "Fast Clone" in XenServer, which I think is called "Linked Clone" in Proxmox. XenServer lets me "Fast Clone" a VM...

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE and Proxmox Mail Gateway. We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!