Search results

  1. i was updating from 6.0 to 6.1 paid suscription...and is like hang here about two hours

    Dont know what to do, gui is unaccesible also... cannot see any vm on the nodes... help also this Jan 07 17:56:43 raq184 pveproxy[39664]: proxy detected vanished client connection Jan 07 17:56:43 raq184 pveproxy[39664]: proxy detected vanished client connection Jan 07 18:14:25 raq184...
  2. Fake LE Intermediate X1

    how you got manage to resolve it ?
  3. probleme removing one node of the cluster

    thanks . i manage forcing quorum to 1 . :-)
  4. probleme removing one node of the cluster

    Hi there, since last week i have 2 nodes called raq2glbx and raq3glbx on a cluster called raqcloud, we move all the vms from raq03glbx to the raq2 node. everything goes ok, then we power off *never turn it on again the raq3 node so we can remove it using the command pvecm delenode raq03glbx we...
  5. migrate openvz container to lxc (proxmox 4.2)

    HI there... we have a forum sus support... so... we will keep this way so u can help us :-) . Any idea ?
  6. migrate openvz container to lxc (proxmox 4.2)

    Hi DIETMAR we use --storage local-lvm and so far so good... thanks ! now .. setting up network pct set 100 -net0 name=eth0,bridge=vmbr0,ip=190.183.XXX.XX/24,gw=190.183.XXX.XXX .ok starting the container but do not get response... console is blank... cannot ssh or ping it or web nothing the...
  7. migrate openvz container to lxc (proxmox 4.2)

    Hi there Actually we re running production node with proxmox 3.2 with two openvz containers on it we re looking foward to migrate them to a new node running proxmox 4.2 . We follow the tutorial on https://pve.proxmox.com/wiki/Convert_OpenVZ_to_LXC and when try to restore we got...
  8. LXC hostname formats incorrect

    Hi there...same problem... also cannot complete install plesk or any CP coz they said " ERROR While try to check hostname...." any idea ? proxmox-ve: 4.1-26 (running kernel: 4.2.6-1-pve) pve-manager: 4.1-1 (running version: 4.1-1/2f9650d4) pve-kernel-4.2.6-1-pve: 4.2.6-26 lvm2: 2.02.116-pve2...
  9. cannot reach container from outside

    I try to configure and reconfigure, this is eth0 eth0 Link encap:Ethernet HWaddr 0A:47:3F:1E:28:B0 inet addr:190.183.237.41 Bcast:0.0.0.0 Mask:255.255.255.240 inet6 addr: fe80::847:3fff:fe1e:28b0/64 Scope:Link UP BROADCAST RUNNING MULTICAST MTU:1500...
  10. cannot reach container from outside

    I notice that but on the container there is not a dhcp server running or a adaptar configuring for it , check this screen
  11. cannot reach container from outside

    from host auto vmbr0 iface vmbr0 inet static address 190.183.237.4 netmask 255.255.255.192 gateway 190.183.237.1 bridge_ports eth0 bridge_stp off bridge_fd 0 Kernel IP routing table Destination Gateway Genmask Flags Metric Ref Use Iface 0.0.0.0 190.183.237.1...
  12. cannot reach container from outside

    yes i know that but same result, firewall is also on allow ... don t know what could be wrong
  13. cannot reach container from outside

    Hi there .. just installed the new proxmox 4.1 :) :) have question. on our proxmox 3.X we do a vm backup then restore it on the new lxc node followin the restore steps. all ok. we have internet inside the container but from outside we cannot reach it, the node that is running proxmox has a...
  14. Some help new to proxmox nat

    Phinitris thanks . How u would implement another option ?
  15. Some help new to proxmox nat

    thanks . will try to use vpn with routers to see how it goes.
  16. Some help new to proxmox nat

    HI Dietmar thanks for your answer, if we use in the 3 locations same private lan is any way to connect them and then cluster works ? ex as using a vpn through a ex mikrotik ? 3 nodes same private segment idc1 10.1.0.1 / public ip europe idc2 10.1.0.2 / public ip latin america idc3 10.1.0.3...
  17. Some help new to proxmox nat

    hi there, new to this scheeme, how can we join a new proxmox node that is behind nat ex 10.1.0.163 with a public 190.210.XXX.XXX ip to an other node that is in another datacenter with a public ip. when we run in the new node pvcem add 190.210.XXX.XXX it stops at quorum . any idea ? thanks
  18. vm grayed ...

    Diet, we change the name of the nfs volumen now works in all the nodes, the only thing is the restore ultra slow that hangs... any clue ? and thanks! here is the output root@raqxxxx:~# stat /mnt/pve/storage2 File: `/mnt/pve/storage2' Size: 64 Blocks: 1 IO Block: 512...
  19. vm grayed ...

    hi . Thanks as u told me i delete the nfs and rename it to another name, now all nodes are syncing with the nfs . The only thing we cant do is restore coz is very slow... we do not have a free nass but we hooked it to an esxi server create a vm machine and store it there ... it performs ok...

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE and Proxmox Mail Gateway. We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!