Recent content by prohand

  1. Backup LXC not snapshot ?

    the default storage. (LVM)
  2. Backup LXC not snapshot ?

    Hello, I tried snapshot backup for lxc but it happens all the time suspended. Do you have a solution ? Convert my storage ? Or other solution Thank you
  3. Problème Pfsense and proxmox

    Text : Nat : Birdge : Sorry newline does not work
  4. Error pfsense freebsd

    I will not now, I've spent a lot of time up my machine :) This option has what effect?
  5. Error pfsense freebsd

    I do not have the budget for iai put as much money into a machine dedicated to pfsense, this is why I started a Proxmox. My version 2.0.2 works perfectly, it does not work only in PVE2.3
  6. Error pfsense freebsd

    Yes I'm running in production, but this is an error :( I just found a full backup of the server that I have restored. Everything went back to normal but it would be nice to find an answer to the error message before the release of the final version. I'm using version 2.0.2 of pfsense I will...
  7. Error pfsense freebsd

    My pfsense worked very well until now before migration in 2.3 I do not see why it would work poorly. I think there is a problem in version 2.3 :)
  8. Error pfsense freebsd

    It is very urgent please, I'm not internet connection because the all traffic bypass on this host ^^ Thanks
  9. Error pfsense freebsd

    I have a problem getting started in freebsd pfsense See screen shot Can you help me? Thanks
  10. Error restore vma.lzo

    Ok thanks, how to restore in line command ? Thanks Edit : It's the same command :) thanks
  11. Error restore vma.lzo

    Hello, I encounter an error when restoring a VMN (KVM): root@virtuel:/mnt/pve/Backup_Pfsense/dump# qmrestore vzdump-qemu-100-2013_03_03-02_45_08.vma.lzo 100 tar: This does not look like a tar archive tar: Skipping to next header tar: Exiting with failure status due to previous errors ERROR...
  12. virtualizing bsd-based systems: interrupt storm detected on "irq9"

    I added the source ( deb http://download.proxmox.com/debian squeeze pvetest) then I do: apt-get update and apt-get upgrade But he told me that there is no update
  13. virtualizing bsd-based systems: interrupt storm detected on "irq9"

    Hi, I have the same problem and I updated and rebooted pfsense Proxmox Do you have a solution? thank you
  14. Subject Backup

    I want this information in the subject because I have a backup script installed by myself and I am a web interface displays the name of the backup ok and not ok. With this information I will have a better vision backups ok and not ok.

About

The Proxmox community has been around for many years and offers help and support for Proxmox VE and Proxmox Mail Gateway. We think our community is one of the best thanks to people like you!

Get your subscription!

The Proxmox team works very hard to make sure you are running the best software and getting stable updates and security enhancements, as well as quick enterprise support. Tens of thousands of happy customers have a Proxmox subscription. Get your own in 60 seconds.

Buy now!